Anleitung: Mercedes Automatikgetriebe ruckt – Magnetventil WÜK

Einleitung

Das Automatikgetriebe 722.6 ist ein 5-Gang Automatikgetriebe von Mercedes, welches unter anderem im W203 verbaut wurde. Wenn das Automatikgetriebe anfängt zu rucken, ist es wichtig, die Symptome genausten zu beobachten. Ruckt das Automatikgetriebe beim schalten, beim Anfahren, im Schubbetrieb, beim Runterschalten, oder nur in den ersten Gängen ohne einen Schaltvorgang. Letzteres lässt auf eine Fehlfunktion der Wandlerüberbrückungskupplung, kurz WÜK, schließen.

Die WÜK besitzt die Aufgabe, den Schlupf im Wandler selbst in den höheren Gängen zu minimieren, durch das Überbrücken des Wandlers. In dieser Anleitung schildere ich einen Weg, einen Defekt an der WÜK zu diagnostizieren und den Fehler zu beheben.

Symptome und Diagnose

Die WÜK wird elektronisch den oberen Gängen unbemerkt zugeschaltet. Normalerweise merkt man die Zuschaltung der Wandlerüberbrückungskupplung nicht. Die Ansteuerung der WÜK erfolgt über Öldruck. Dieser Öldruck wird durch ein elektronisches Magnetventil ausgelöst.

Die WÜK arbeitet normalerweise in den folgenden Zuständen:

  • Offen: Im 1. Gang unterhalb von 2000 U/Min
  • Schlupfend: In den Gängen 2. und 3. zwischen 1000 U/Min und 2000 U/Min
  • Geschlossen: Oberhalb von 2000 U/Min (ausgenommen der 1. Gang)

Folgende Symptome lassen sich bei einer Fehlfunktion der WÜK erkennen:

  • Drehzahlschwankungen zwischen 1000 U/Min und 2000 U/Min
  • Beim Beschleunigen ruckt das Getriebe im Drehzahlbereich zwischen 1000 U/Min und 2000 U/Min
  • Beim Abbiegen oder Anfahren am Berg gibt es einen Ruck im Drehzahlbereich zwischen 1000 U/Min und 2000 U/Min

Mittels einer StarDiagnose kann man die WÜK für kurze Zeit deaktivieren. Sollten die Symptome danach verschwinden, liegt definitiv eine Fehlfunktion im Bereich der Wandlerüberbrückungskupplung vor.

Dennoch lässt sich auch ohne eine Star Diagnose sagen: Wenn das Automatikgetriebe in den oben genannten Drehzahlbereichen ruckt und es fand kein Gangwechsel statt, liegt es höchstwahrscheinlich an der WÜK.

Elektronisches Magnetventil der WÜK defekt

Bevor man sich jedoch für ein Generalüberholtes Getriebe entscheidet, bleibt die Hoffnung, dass das Magnetventil auf der Platine der elektronischen Getriebesteuerung defekt ist. Zwar bietet eine Star Diagnose die Möglichkeit die Magnetventile auf Funktion zu testen, jedoch erfolgt dieser Test während Motor-Aus. Demnach ist es nicht möglich ein sich im Betrieb befindliches Magnetventil zu überprüfen.

Mögliche defekte am Magnetventil:

  • Der Kolben hängt, bzw. ist ausgeschlagen.
  • Das Magnetventil beginnt im Betrieb zu flattern.

Magnetventil der Wandlerüberbrückungskupplung wechseln

Nun möchte ich euch zeigen, wie ich den Wechsel des Magnetventils für die Ansteuerung der Wandlerüberbrückungskupplung durchgeführt habe.

Für den Wechsel benötigen wir:

Für den Wechsel des Magnetventils benötigt man ca. 3,5 Stunden. Beim Ausbau der elektronischen Steuereinheit ist absolut Sauberkeit von Nöten, daher sollte man die Innereien des Automatikgetriebes nicht auf Tüchern oder der Gleichen ablegen, um die Einheiten nicht mit Fusseln zu beschmutzen.

Nach dem Wechsel des Magnetventils ist es normalerweise erforderlich die Adaptionswerte im Steuergerät zurück zu setzen. Anschließend muss die Wandlerüberbrückungskupplung neu adaptiert werden. Die Adaption der WÜK kann ohne eine Stardiagnose erfolgen. Um die Adaption durchzuführen, muss der Motor und das Getriebe kalt sein.

  1. Den Motor starten.
  2. Bremse treten.
  3. Fahrstellung in “D”.
  4. 15 Sekunden mit getretener Bremse stehen.
  5. Bremse lösen.
  6. Solange fahren, bis die Motortemperatur um 10° angestiegen ist.
  7. Stehen bleiben und die Bremse bei eingelegter Fahrstufe erneut 15 Sekunden lang halten.

Diese Prozedur solange durchführen, bis der Motor seine Betriebstemperatur erreicht hat. Danach für eine längere Zeit mit einer konstanten Geschwindigkeit fahren.

Automatikgetriebeöl Füllstand kontrollieren

Um den korrekten Ölstand für das Automatikgetriebe zu bestimmen, muss die Öltemperatur mindestens 80 Grad betragen. Danach misst man bei laufenden Motor in Stellung P den Ölstand über den Einfüllstutzen. Der Messstab wird hierbei soweit eingeführt, bis er den Boden der Ölwanne berührt.

Kommentare

Eingehende Suchbegriffe zum Artikel:

Zusammenfassung
Anleitung: Mercedes Automatikgetriebe ruckt - Magnetventil WÜK
Artikeltitel
Anleitung: Mercedes Automatikgetriebe ruckt - Magnetventil WÜK
Beschreibung
Das Automatikgetriebe ruckt! In dieser Anleitung zeige ich euch eine mögliche Ursache und Fehlerbehebung für das Rucken im 722.6 Automatikgetriebe.
Autor

28 Gedanken zu „Anleitung: Mercedes Automatikgetriebe ruckt – Magnetventil WÜK

  • 20. Januar 2017 um 15:19
    Permalink

    Hallo Patrick,

    super Anleitung.

    Als Ergänzung schlage ich noch den Wechsel des EGS-Steckers vor. Da kam es häufig zu Undichtigkeiten (Öl im Kabelbaum bis zum Steuergerät). Es gab drei oder vier verschiedene Teilenummern, die neueste a2035400253 zu erkennen an den schwarzen etwas dickeren O-Ringen (die ganz alten waren rot, dann weiß und jetzt eben schwarz).
    Achtung beim Ausbau, die Schraube mit Kältemittel behandeln, damit sich die Mutter in der dahinter liegenden Platine nicht mitdreht.
    Achtung beim Einbau, Anzugsmoment 2,5NM (zweikommafünf).
    Der EGS-Stecker kostet ca. 10€ bei MB.

    Antwort
    • 20. Januar 2017 um 15:22
      Permalink

      Hallo Kai,

      Du hast natürlich recht, das sollte man grad mit machen, vor 8 Monaten hatte ich den ersten Getriebeölwechsel gemacht, da war der Stecker noch dicht (Never change a running system). Nun, da der Stecker sowieso raus musste, habe ich diesen auch grad mit gewechselt – Eine Sorge weniger.

      Antwort
  • 30. April 2017 um 09:20
    Permalink

    Hallo zusammen, bei meinem W203 habe ich das Problem eines Ruckelns nur wenn er kalt ist d.h unter 60 Grad und nur wenn ich unter 1500 U habe und im stopp and go fahren muss. Also Stadtverkehr hinter Autos. Kann ich zügig durchfahren gibt es kein Problem und bei 60 Grad ist es weg. Dies macht er aber dann den ganzen Tag nicht mehr, auch wenn er in der Arbeit 6 Stunden stand.
    Getauscht wurden Nockenwellensensor mit den Ölstoppkabel, Steuerketten mit Nockenwellenversteller, Kraftstofffilter, Zündkerzen, Drosselklappe ausgebaut und gereinigt. Versteller sind ok.
    Mehrmals ausgelesen bei Mercedes und Bosch, kein Fehler erkennbar.
    Kann es das Magnetventil im Getriebe sein, wenn er das Ruckeln nur im ganz kalten Zustand macht wie beschrieben?
    Er schaltet wunderbar die Schaltvorgänge weich durch, wie uns die Werkstätten bestätigen.

    Antwort
    • 1. Mai 2017 um 22:29
      Permalink

      Hallo,

      Also zunächst einmal. Wenn man ein Rucken im Antrieb bemerkt muss man vorne beginnen.
      Der Motor muss aboslut top sein (um welcen geht es eigentlich?)
      Gutes Beispiel ist die Magnetkupplung im M112 ML (C32 AMG) wenn diese einkuppelt, gibt es ebenfalls einen Ruck.
      Wenn man den Motor ausschließen kann, muss man das Getriebe überprüfen. Danach kommen Motor- und Getriebelager und dann Hardyscheibe, Gelenkwelle(Kardanwelle) und Differenzialgetriebe.
      Zu guter letzt kann man noch das ESP überprüfen.

      Damit ich dir helfen kann, musst du mir mehr Input geben, wann wo und wie das Rucken in Erscheinung tritt und wann nicht.

      Wurde die WÜK mit der Stardiagnose schon einmal deaktiviert?

      Welches Baujahr ist der W203 (wichtig für die Getriebeversion, erst ab einem bestimmten Baujahr hat man die WÜK ab Gang 1)

      Grüße

      Antwort
  • 25. Juli 2017 um 00:29
    Permalink

    hi
    als ich das ehs bzw. Getriebesteuereinheit ausbauen wollte (die t30 schrauben) sind 2 schrauben kaputt gegangen also ich werde die ausbohren aber woher bekomme ich neue schrauben ich suche schon so lange

    Antwort
    • 26. Juli 2017 um 10:30
      Permalink

      Bei Mercedes.

      Wo sind sie denn abgerissen? Auf Höhe vom Schaltschieber? Dann Schaltschieber abnehme und die restliche Schraube einfach herausdrehen. Wenn sie auf der Höhe vom Getriebe abgerissen sind, wirst du wohl aufbohren und dann Linksausdreher benutzen müssen.

      Antwort
  • 2. Januar 2018 um 21:42
    Permalink

    Hallo erstmal großes Dankeschön für die Details ich habe bei meinem c270 W203 km/stand 198.000 dass Getriebeöl samt Dichtungen und Stecker mit original Mercedes Getriebeöl gewechselt.

    Nach ca 3 Wochen wollte mein Benz bei kalten Motor nicht mehr schalten um genauer zu sein erst bei ca 2100-2300 Umdrehungen. Und plötzlich war alles weg er steckte im 2 Gang fest.

    Nein Mechaniker meinte es ist die elektronische Platine???
    Getan getauscht dann kam der Anruf dass es doch die EHS Elektronisch Hydraulische Steuereinheit ist und dabei hat er auch die Dichtungen (Magnet) 4 Stück getauscht.

    Um es kurz zu fassen sein Rat war die ersten 1000km ja kein Kickdown verwenden es sei den dass es wieder passiert denn das Getriebe sollte sich neu anlernen.

    Antwort
    • 15. Januar 2018 um 20:23
      Permalink

      Wenn das Getriebe nur noch im 2. Gang verbleibt, befindet es sich im Notlauf.

      Neu Anlernen vom Getriebe findet innerhalb von 5 auf und abwärtsschaltungen in jedem Gang statt, da reichen auch 30km.

      Wo der Fehler liegt, kann ich natürlich mit den nur wenig Informationen nicht sagen. Allerdings hatte ich auch schon eine defekte schwarze Elektroplatte. Die Leiterbahnen waren irgendwo defekt und das Getriebe sprang ständig in den Notlauf.

      Wenn das Getriebe in einem Gang hängen bleibt, gibt es viele Ursachen. Bitte hierzu einfach mal den Beitrag über die elektro-hydraulische Steuereinheit lesen. (https://www.derpade.de/anleitung-722-6-automatikgetriebe-schaltschieberkasten-zerlegen-und-reinigen/)

      Antwort
  • 13. Januar 2018 um 22:03
    Permalink

    Hallo an alle, also ich habe auch das Problem mit dem ruckeln…
    W203 CDi bj. 2003 123000 km…
    Ich möchte euch den Werdegang so gut es geht schildern…
    Es ist morgen und es ist kalt, ich starte das Auto. Lege D ein und fahre los, gebe nur vorsichtig Gas das sonst meine Drehzahl schnell über 2500 rtm geht, es findet indem ersten 10 min ( 2 km ) kein oder sehr schlechter Gangwechsel statt , das Auto hängt bei 2000 Turen ( Rekord lag bei 14sec ) dann schaltet er so…. als würde er zwischen den 1. und 2 Gang hängen , die Drehzahl ( von 2000 rtm auf 1800 rtm ) als das ATG merkt das da was nicht stimmt schaltet er runter ( rtm bei 1000 ) es fängt an zu Brummen. Das dieser Zustand nicht normal ist merkt das ATG schnell und schaltet mit ruckeln wieder hoch ( 2200 rtm ) und dieser Zustand geht so 2 km bis er etwas warm wird… wenn er warm ist gibt es kein ruckeln aber die schaltvorgänge lassen trotz Bezriebstemperatur auf sich warten. Das ATG braucht lange um zu schalten daher habe ich so 12 – 15 Liter Verbrauch beim Diesel. Falls jemand etwas ähnliches hat und mir einen Tipp geben kann wehre ich sehr dankbar… auch gerne telefonisch. 015786256029. Danke an den Autor super Sache…

    Antwort
  • 6. Februar 2018 um 08:55
    Permalink

    Hallo,

    tolle Anleitung, ist sie auch für ein 722.9 Getriebe anwendbar?

    Grüße

    Antwort
    • 11. Februar 2018 um 11:29
      Permalink

      Hallo,

      Leider kenne ich mich mit dem 722.9 Getriebe nicht aus :-/.

      Grüße

      Antwort
  • 1. Juli 2018 um 22:42
    Permalink

    Hallo,
    Mein s203 am hang gibt es ein leichtes rucken und ab und zu beim einschalten geht er in den notlauf dann fahre ich 20 meter schalte ihn aus und wieder ein schonn ist der notlauf nicht da schaltet wieder butterweich kann es da auch am magnetventill hängen

    Antwort
    • 2. Juli 2018 um 11:26
      Permalink

      Mein Gefühl sagt mir, dass es vermutlich nicht an der WÜK liegen wird, sondern eher am Getriebe selbst.
      Ich würde mal in Richtung Drehzahlsensoren schauen. Am Besten die Werte mal auslesen.

      Viel Erfolg.

      Antwort
  • 15. Januar 2019 um 20:03
    Permalink

    Hallo
    Mein w204 c180 kompressor schaltet nicht hoch ,bleibt sogar Manchmal I’m 1 gang bergauf ,
    Drehzahlschwankungen ,

    50.000 km und Baujahr 2011

    Stardiagnose ist ohne fehler

    Verbrauch ist hoch
    Ueber jede Hilfe dankbar

    Antwort
    • 21. Januar 2019 um 21:41
      Permalink

      Was sagen denn die Life-Daten der Stardiagnose?
      Dort gibt es ein Menü mit “Ist-Gang” und “Ziel-Gang”.

      Ich würde bei den Magnetventilen anfangen, dann den Schaltschieber prüfen.

      Antwort
      • 22. Januar 2019 um 12:23
        Permalink

        Wo sitzt dieses magnetventil?

        Antwort
        • 28. Januar 2019 um 13:37
          Permalink

          Auf dem Schaltschieberkasten.

          Antwort
  • 20. Februar 2019 um 12:15
    Permalink

    Hallo Patrick finde deine Seite an erster Stelle echt Toll.
    Kommen wir zu meinem Problem.

    Ich fahre einen CLK 320 w208 mit dem gleichen getriebe halt.

    Ich habe ein Sympthom und der wäre folgender:

    Das Auto schaltet eig ganz normal jedoch fiel mir seit einiger Zeit auf dass er zwischen dem 3. Und 4. Gang hart schaltet aber nur wenn man langsam fährt z. B Ich bin im 3. Gang fahre (gleite) gemütlich bei 2000 Umin und er möchte in den 4. Gang schalten dann wartet der manchmal ne 1-2 Sekunden und schaltet dann in den 4. Und das aber halt sehr bemerkbar Schon ruckartig. Jedoch wenn man z. B schneller fähr kein kick down jedoch halt etwas mehr auf dem Gas ist schaltet er ganz normal von 1-5. Was würdest du sagen dazu??

    Antwort
    • 26. Februar 2019 um 10:55
      Permalink

      Hallo,

      Das ist leider ganz schwer zu beurteilen. Man müsste mal die Life-Daten auswerten und schauen, was in diesem Moment passiert. Dann könnte man eine Aussage darüber treffen, ob die WÜK dafür verantwortlich ist, oder die Schaltung an sich.
      Es gibt natürlich viele Ursachen, wie altes Öl, verschlissener Schaltschieber, verschlissene Freiläufer/Lamellenkupplungen oder defektes Magnetventil usw.

      Antwort
  • 2. März 2019 um 11:25
    Permalink

    Hey Patrick, ich bin wirklich begeistert von diesen super Beiträgen auf der Seite. Die Beiträge haben wir auch schon oft weitergeholfen und daher auch viel Geld gespart. Vielen Dank erstmal dafür 🙂

    Ich habe bei meinem 200 Kompressor Baujahr 10/2005 das Problem, dass er beim Anhalten so weit mit der Drehzahl runter geht, dass er manchmal schon droht auszugehen. Nun wurde das Magnetventil getauscht, was auf jedenfalls Fall dem Getriebe spürbar gut getan hat. Leider ist das Problem damit nicht ganz verschwunden aber meiner Auffassung nach definitiv seltener geworden. Leider hat derjenige das Ventil nicht angelernt was ich versuche heute Abend nachzuholen mit deiner Anleitung. Zusätzlich ist spürbar, dass das Problem unterschiedlich stark/häufig Auftritt ob man im Modus S oder C fährt. Meiner Kentniss nach soll die Ansteuerung der WÜK unterschiedlich sein, wenn man in C fährt.

    Kann es an der fehlenden Anlernung liegen ?

    Mit freundlichen Grüßen

    Marcel

    Antwort
    • 6. März 2019 um 16:46
      Permalink

      Hallo Marcel,

      Vielen Dank für das positive Feedback erstmal.
      Ich befürchte, dass eine Adapation das Problem nicht lösen wird. Wenn ich eins gelernt habe, dann dass eine Adaption keine schwerwiegenden Probleme löst, sondern nur leichte “schönheitsfehler” behebt.
      Als ich damals mein WÜK-Problem bei einer Niederlassung angesprochen hatte, erhielt ich als erste Frage “Stirbt der Motor schon ab, wenn man bremst oder ist es noch nicht so schlimm”. Wenn ich mich richtig erinnere, funktioniert die WÜK in den Mercedesgetrieben genau andersherum. Sie muss nämlich aktiv geöffnet werden (Aber bei dieser Aussage bin ich mir nicht so sicher).
      Allerdings befürchte ich, dass entweder dein Schaltschieber eine Macke hat oder der Wandler in dem sich die WÜK befindet. Vielleicht lässt sich das Problem durch eine Spülung beseitigen.

      Ich wünsche dir viel Erfolg.

      Antwort
  • 14. April 2019 um 10:52
    Permalink

    Hallo Patrick,

    viele Dank für den Artikel zum Tausch des Ventils der Wandlerüberbrückungskupplung!
    Mein S211 hatte genau das Fehlerbild: Bei Temperaturen <10°C starkes Ruckeln abseits von Gangwechseln um 2000 1/min. Tausch des Ventils brachte die Abhilfe.
    Danke und Gruß
    Arne

    Antwort
    • 15. April 2019 um 10:45
      Permalink

      Hallo Arne,

      Das freut mich sehr.
      Hast du es in einer Werkstatt tauschen lassen?

      Antwort
  • 20. April 2019 um 14:10
    Permalink

    Hallo erstmal großes Dankeschön für die Details.
    Zu meinem Problem ,im kalten Zustand gibt es keinen Ruck von P auf R oder D
    sobald aber mein Wagen auf Betriebstemperatur ist Ruckt es von P auf R oder D .
    und es sind leichte Vibrationen im Innenraum spürbar im Leerlauf auf D oder R ,sind minimale leerlaufschwankungen an der Nadel sichtbar( Motorlager Getriebe Lager wurden bereits gewechselt.
    Getriebe oil Spülung Wurde auch gemacht ,Keinerlei Fehler im Getriebe oder Motor SteurerGerät
    bis auf Multifunktion (SAM – Front (Signalerfassung und Steuergerät – vorne) –
    SAMV203 – MT/AT)B1029 – AAC-Steuergerät sendet keine Daten. Tritt ein Fehlercode ohne Meldung und
    ohne Auftreten einer Störung auf, Fehlerspeicher löschen und eine
    Funktionsprüfung durchführen.
    – Permanent
    Wo Könnte der Fehler sein?
    Clk W209 55 AMG WDB2093761F035915

    Antwort
    • 23. April 2019 um 09:06
      Permalink

      Hallo,

      Bitte könntest du dieses “Rucken” näher beschreiben, denn ein Rucken von P auf R, oder von P auf D oder von N auf R/D ist völlig normal und physikalisch gar nicht zu umgehen.
      Leerlaufschwankungen sind wohl bei den Baureihen M113 und M112 völlig normal, ich habe mittlerweile einige M113 und M112 erlebt und so ziemlich jeder hatte ein leichtes Zucken im Leerlauf.
      Ich habe versucht bei meinem M112 dieses Zucken zu beseitigen, in dem ich nahezu alles erneuert habe, was damit zu tun haben könnte, gebessert hat es sich nicht, weshalb ich mich damit abgefunden hatte.

      Grüße,
      Patrick

      Antwort
      • 23. April 2019 um 10:10
        Permalink

        Vielen dank für die antwort Patrick

        Also dies Rucken ist nur ganz minmal sobald ich den wagen starte wenn er Kalt ist, sobald er aber seine betriebstemaparautur von 60, 80 Grad hat und ich dann von D auf R Schalte oder von P auf D ist diesen Rucken stärker .auch wenn ich eine Sekunde Auf N verbleibe und dann auf R oder D Schalte ist dieses Rucken wahrnehmbar und stärker als im kalten Zustand.
        Dieses Zucken im Leerlauf oder im stand auf D und R zb an der Ampel und die leichten Vibrationen Wunden mich schon ein wenig,,
        Sie sind auch nicht immer spürbar, Manchmal kommt es mir auch so vor als ob das Kombiinstrument leicht Hell und dunkler wird wenn es zuckt und ich die Vibration merke.
        Zylinder Laufruhe Test Keine Auffälligkeit.
        Zündkerzen (Bosch) Alle Zündkabel (Bosch) Batterie (Bosch) LMM (Bosch) O Ringe Der EinspritztDüsen,Ansaugbrücke untere Metall Dichtung ,Ansaugbrücke Geöffnet Klappen Geprüft Keine Losen Schrauben (Abgedichtet mit LOCTITE 5970) Wurden bereits erneuert,ich lese viel von das der Motor mit NGK Zündkerzen Ruhiger Laufen Soll?
        Für jeglichen Tip Deiner Seite Wäre ich sehr Dankbar

        Mit freundlichen grüßen

        Patrick Schmidt

        Antwort
        • 23. April 2019 um 12:12
          Permalink

          Also das Rucken beim Schalten von P auf D empfinde ich persönlich als vollkommen normal, wenn es einmalig auftritt. Das ist physikalisch bei einem Wandlergetriebe auch ganz normal, da ja schließlich die Räder blockieren (Bremse getreten) und der Wagen in P sich im Leerlauf befindet (Kein Kraftschluss von der Kurbelwelle bis zu den Rädern). Wenn man nun in D oder in R schaltet, wird der Kraftschluss geschlossen und dadurch gibt es einen kleinen Ruck. Das ist aber wie gesagt vollkommen normal und lässt sich bei einem Wandlergetriebe mit dem berühmten “Kriechen” nicht verhindern. Der Wagen rollt ja auch ganz leicht, wenn du von der Bremse gehst.

          Zu deinem Zucken:
          Ich kenne das Symptom von meinem C32 AMG, wenn der Motor warm war, hat er an jeder Ampel ein wenig gezuckt. Die Laufruhenerkennung hat nichts auffälliges gezeigt. Ich habe es gehasst damals an einer Ampel zu stehen, weil dieses Zucken einen wahnsinnig gemacht hat. (Hatter vorher einen M271 4-Zylinder und der lief deutlich ruhiger als der M112 6-Zylinder).

          Ich hab damals erneuert:
          – Alle Dichtungen im Ansaugbereich
          – Alle 4 Lambdasonden neu
          – Neue Zündkerzen (Iridium)
          – Neue Zündkabel
          – Teilweise neue Zündspulen
          – O-Ringe der Einspritzdüsen

          Es hat sich nichts getan. Ich habe monatelang nach diesem Zucken gesucht, habe in meinem Bekanntenkreis mir alle M113/M112 angeguckt, jeder hatte das Zucken, nur den Besitzern ist es gar nicht aufgefallen.

          Ich weiß nicht, ob es Einbildung war, aber ich hatte damals das Gefühl, dass es mit einer frisch geladenen Batterie wesentlich seltener auftritt, vielleicht hat es was mit dem Spannungsregler der Lima, oder der Lima selbst zu tun.

          Ich kann dir leider nicht mehr als Vermutungen zu diesem Thema geben, da ich es bei meinem niemals vollständig wegbekommen habe. Was man auch nicht vergessen darf, die Entwicklung dieser Motoren war irgendwas mit 199x, weshalb man sie vielleicht nur bedingt mit heutigen Motoren in Sachen Laufruhe vergleichen darf. Der OM642 läuft beispielsweise sehr ruhig für einen Diesel. Wurde auch wesentlich später entwickelt als die M11x-Reihe.

          Antwort

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

E-Mail-Benachrichtigung bei weiteren Kommentaren.
Auch möglich: Abo ohne Kommentar.

Pin It on Pinterest

Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. Weitere Informationen

Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.

Schließen